Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
--- Das Soloprojekt von Ralf Kölsche: Die Stadtbahn U79 4.0 - Infos hier im Forum ---
Sie können sich hier anmelden
Dieses Thema hat 22 Antworten
und wurde 1.064 mal aufgerufen
 Eure Freeware Projekte, eure Homepages
Seiten 1 | 2
Schumi Offline



Beiträge: 25

11.01.2009 16:10
Probleme bei eigener Strecke Antworten

Hallo zusammen,

ich bastel gerade für mich an einer Strecke. Zum Testen der Strecke wollte ich dann eine Aufgabe erstellen, vor dem Speichern kommt allerdings folgende Fehlermeldung:

"Die Aufgabe ist nicht vollständig (einige Daten wurden nicht eingerichtet). Die Aufgabe kann daher nicht gespielt werden."

Weiß jemand des Rätsels Lösung?

Grüße,
Schumi

User Offline



Beiträge: 172

11.01.2009 17:23
#2 RE: Probleme bei eigener Strecke Antworten

Hallo

du musst bei "Dauer", "Aufgabenbeschreibung" und "Aufgabeneinweisung auch ausfüllen. Muss nicht korrekt sein oder einen Sinn ergeben.

Flocke

-->http://www.florijan.de.vu

JürgenW Offline



Beiträge: 291

11.01.2009 18:07
#3 RE: Probleme bei eigener Strecke Antworten

Abend.

Jepp, zumindest Aufgabenbeschreibung und Aufgabeneinweisung müssen Beschriftet sein. Wenn es schnell gehen soll reicht schon ein Buchstabe im jeweiligen Textfeld.

Gruß, Jürgen

___________________________________________________
Offizieller Pressesprecher von Graphics15. :)

karlchen Offline




Beiträge: 255

21.01.2009 23:16
#4 RE: Probleme bei eigener Strecke Antworten

Hallo zusammen
@ Schumi
Toll soweit mochte ich auch mal sein .
Aber ich komme nicht über den ersten schritt hinaus ,
erstellen einer Welt . Nach dem erstellen meiner Strecke ,
kann ich sie im Streckeneditor laden aber dann !
sie sit lerhhhrrrrrr nach dem 99 versuch habe ich es aufgegeben ,
den Rest bekomme ich ja hin . Ich habe da schon so einige
Strecken umgebaut aber eben nicht meine eigene Strecke .
wirsing karlchen

H:\Bilder\.jpg

User Offline



Beiträge: 172

22.01.2009 15:17
#5 RE: Probleme bei eigener Strecke Antworten

Hallo

@karlchen: als du die Strecke im Editor geladen hast, war die "Welt" weiß oder grün?

Flocke

-->http://www.florijan.de.vu

karlchen Offline




Beiträge: 255

22.01.2009 16:26
#6 RE: Probleme bei eigener Strecke Antworten

Hallo zusammen . @ User ich werde es mla versuchen genau zu beschreiben .
Ich habe meine Strecke mit dem Streckengeometrie Extraktor erstellt .
Habe eine Bestätigung bekommen Die neue Strecke wurde erstellt Streckenverzeichnis :
E\Train Siulator\Routs\test . Soweit so gut , dann habe ich sie mit dem Streckeneditor geladen !!!!
Und dann ist wieder alles lehhhhrrrrrrrr . Habe ich schon wider was vergessen ??? was den ,
Vielleicht Knast du mir da ja weiter helfen , tausend dank im voraus . karlchen

H:\Bilder\.jpg

karlchen Offline




Beiträge: 255

22.01.2009 16:29
#7 RE: Probleme bei eigener Strecke Antworten

So sah es dann aus Grus karlchen

H:\Bilder\.jpg

karlchen Offline




Beiträge: 255

22.01.2009 16:29
#8 RE: Probleme bei eigener Strecke Antworten

So sah es dann aus Grus karlchen

H:\Bilder\.jpg

Angefügte Bilder:
meie Streke.JPG  
karlchen Offline




Beiträge: 255

22.01.2009 16:29
#9 RE: Probleme bei eigener Strecke Antworten

So sah es dann aus Grus karlchen

H:\Bilder\.jpg

User Offline



Beiträge: 172

22.01.2009 18:20
#10 RE: Probleme bei eigener Strecke Antworten

Hallo

@karlchen: Schau dir mal die Hilfe im SGE an. Die ist ausnahmsweise mal gelungen und gut verständlich. Falls du dann immer noch fragen hast, ich leb noch lange.

Flocke

-->http://www.florijan.de.vu

karlchen Offline




Beiträge: 255

22.01.2009 22:05
#11 RE: Probleme bei eigener Strecke Antworten

@ User einen schönen guten Abend
Danke für die sehr schnelle Hilfe .
Ich werde da mal rein schauen ,
dann werden wir mal sehen wie weit ich komme .
Werde dir auf jedem fall jagen wie es ausgegangen ist .
Noch ein gutes nächtle .
Wirsing karlchen

H:\Bilder\.jpg

karlchen Offline




Beiträge: 255

23.01.2009 15:37
#12 RE: Probleme bei eigener Strecke Antworten

Hallo zusammen .
@User ich hab Fertig , dank deiner Hilfe !!!
Jetzt kann es los gehen .
O man wo mit fang ich an ,
na ja das wärmer dann man sehen .
O keine zeit mehr ,
jetzt geht’s rann .
Wirsing karlchen

H:\Bilder\.jpg

User Offline



Beiträge: 172

23.01.2009 17:33
#13 RE: Probleme bei eigener Strecke Antworten

Hallo

@karlchen: na dann ist jasupa.

Flocke

-->http://www.florijan.de.vu

JürgenW Offline



Beiträge: 291

23.01.2009 23:49
#14 RE: Probleme bei eigener Strecke Antworten

Abend.

Startpunkt vergessen? Joa, kann mal passieren.

Gruß, Jürgen

___________________________________________________
Offizieller Pressesprecher von Graphics15. :)

karlchen Offline




Beiträge: 255

24.01.2009 09:18
#15 RE: Probleme bei eigener Strecke Antworten

Hai @ User ich glaub ich hab Fertig !
Ist zwar noch klein aber fein .
Zu mindestens für mich . egal
Wirsing karlchen

H:\Bilder\.jpg

Seiten 1 | 2
 Sprung  
Xobor Forum Software von Xobor
Einfach ein eigenes Forum erstellen
Datenschutz