Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
--- Das Soloprojekt von Ralf Kölsche: Die Stadtbahn U79 4.0 - Infos hier im Forum ---
Sie können sich hier anmelden
Dieses Thema hat 2 Antworten
und wurde 663 mal aufgerufen
 Der Wupper Express
Die903 Offline



Beiträge: 3

23.07.2007 14:10
Problem mit Aufgabenheader antworten

Hallo zusammen, seit kurzem kann ich den WupperExpress 10 nicht mehr starten. Beim start des MSTS erscheint die Fehlermeldung "Aufgabenheader konnte nicht geladen werden." und wenn ich dann bei der Strecke den WupperExpress 10 auswählen will, schließt der MSTS automatisch. Kann mir da irgendjemand helfen?

LokführerSternchen Offline



Beiträge: 517

23.07.2007 14:21
#2 RE: Problem mit Aufgabenheader antworten

Hm zum Problem direkt kann ich dir leider keine Hilfestellung geben. Generell wäre deine Frage aber besser im WupperExpress-Teil des Forums aufgehoben, statt in der U79-Kategorie.
Vermutlich aber hat deine Fehlermeldung mit irgend einer Activity zu tun, welche fehlerhaft ist. In diesem Falle einfach mal die Acts löschen und neu installieren.

Grüße
Pascal

RalfK Offline




Beiträge: 588

23.07.2007 16:44
#3 RE: Problem mit Aufgabenheader antworten

Hallo,

ist das bei allen Aufgaben so oder nur bei einer bestimmten? Hast du vielleicht etwas umgenannt, gelöscht oder ausgelagert was zum Wupper Express gehört? Vielleicht hilft es den Wupper Express einfach noch einmal neu zu installieren, bevor du lange versuchst einen Fehler zu finden.

Viele Grüße
Ralf

 Sprung  
Xobor Forum Software von Xobor
Einfach ein eigenes Forum erstellen