Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
--- Das Soloprojekt von Ralf Kölsche: Die Stadtbahn U79 4.0 - Infos hier im Forum ---
Sie können sich hier anmelden
Dieses Thema hat 1 Antworten
und wurde 477 mal aufgerufen
 Der Wupper Express
Smirgol Offline



Beiträge: 1

11.03.2008 01:44
WupperExpress11 - Schwebebahn Probleme antworten

Hallo Leute,
ich brauche mal Professionelle Hilfe.

Habe WupperExpress 11 installiert.
Bahnstrecke ist OK.
Aber wenn ich mal die Schwebebahn fahren will,
dann sitze ich plötzlich in der Japanischen Bahn.
Und das dann auch noch direkt in der Wupper und......
unter Wasser.
Wenn ich dann herauszoome,
saust die Trägerkonstruktion der Schwebebebahn nur so über mir hinweg.
Mittlerweile kenne ich das Flussbett,jeden Stein und alle Fische
von Oberbarmen nach Vohwinkel und zurück.
Ist in dem Installationspaket überhaupt eine Schwebebahn integriert?
Bitte helft mir,ich will doch "OBEN FAHREN"

gruss Smirgol

Usel Offline



Beiträge: 113

11.03.2008 18:26
#2 RE: WupperExpress11 - Schwebebahn Probleme antworten

Ich kenne das Problem. Das liegt daran das du die falsche Bahn nimmst Falls du den richtigen hast, musst du noch mall den Schwebebahnwagen in den wo die Wagen sind kopieren. G15 hat ein System, so das die schinen auf den Boden sind, und beim Wagen ist das untere Teil durchsichtig. Ich habe das auch mall probiert, und ich sah alles schwarz. Wenn es noch nicht klappen sollte, lad dir den Wagen am besten neu runter

Okay,,,

Gruß Dustin

Problem »»
 Sprung  
Xobor Forum Software von Xobor
Einfach ein eigenes Forum erstellen